Fri, 16 Apr 2021 21:40:21 CDT | login

Information for RPM lcmaps-plugins-verify-proxy-1.5.11-1.1.osg34.el7.src.rpm

ID98814
Namelcmaps-plugins-verify-proxy
Version1.5.11
Release1.1.osg34.el7
Epoch
Archsrc
SummaryProxy verification plugin for LCMAPS
DescriptionThe Local Centre MAPping Service (LCMAPS) is a security middleware component that processes the users Grid credentials (typically X.509 proxy certificates and VOMS attributes) and maps the user to a local account based on the site local policy. This package contains the Verify Proxy plugin and a command-line tool.
Build Time2018-05-22 19:20:55 GMT
Size460,717
d19020127c9a1855371a58379fcf563b
LicenseASL 2.0
Buildrootosg-3.4-el7-build-49694-58530
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
lcmaps-devel
openssl-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name Size ascending sort
lcmaps-plugins-verify-proxy.spec4,658
lcmaps-plugins-verify-proxy-1.5.11.tar.gz453,519
Component of No Buildroots