Mon, 24 Jan 2022 16:43:00 CST | login

Information for RPM glite-ce-cream-client-devel-1.15.4-2.5.osg35.el7.x86_64.rpm

ID107465
Nameglite-ce-cream-client-devel
Version1.15.4
Release2.5.osg35.el7
Epoch
Archx86_64
SummaryTransitional dummy package for glite-ce-cream-client-devel
DescriptionThis is an empty package created as a workaround for 3.4->3.5 upgrade issues. It may safely be removed.
Build Time2019-08-26 22:37:21 GMT
Size2,064
53d9b8966bccb9e25edc51a1ac2191c7
LicenseApache Software License
Buildrootosg-3.5-el7-build-53381-66762
Provides
glite-ce-cream-client-devel = 1.15.4-2.5.osg35.el7
glite-ce-cream-client-devel(x86-64) = 1.15.4-2.5.osg35.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
1 through 5 of 5
Buildroot descending sort Created State
osg-upcoming-el7-build-54254-69088 2019-12-06 12:23:20 expired
osg-upcoming-el7-build-54132-68791 2019-11-19 13:09:46 expired
osg-3.5-el7-build-54029-68464 2019-10-31 14:16:32 expired
osg-3.5-el7-build-54028-68464 2019-10-31 13:43:41 expired
osg-3.5-el7-build-54027-68464 2019-10-31 12:38:56 expired