Sat, 22 Jan 2022 18:50:02 CST | login

Information for RPM glideinwms-glidecondor-tools-3.9.1-1.osg36up.el7.noarch.rpm

ID120188
Nameglideinwms-glidecondor-tools
Version3.9.1
Release1.osg36up.el7
Epoch
Archnoarch
SummaryCondor tools useful with the glideinWMS.
DescriptionThis package provides common libraries used by glideinwms.
Build Time2021-02-23 21:28:51 GMT
Size28,276
84e72cf90b66bbb64b3d163061c0754c
LicenseFermitools Software Legal Information (Modified BSD License)
Buildrootosg-3.6-upcoming-el7-build-57981-77295
Provides
glideinwms-glidecondor-tools = 3.9.1-1.osg36up.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/env
glideinwms-libs = 3.9.1-1.osg36up.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/sbin/glidecondor_addDN14,858
/usr/sbin/glidecondor_createSecCol4,561
/usr/sbin/glidecondor_createSecSched7,278
Component of No Buildroots