Mon, 16 May 2022 07:44:25 CDT | login

Information for RPM vo-client-lcmaps-voms-115-1.osg36.el8.noarch.rpm

ID129007
Namevo-client-lcmaps-voms
Version115
Release1.osg36.el8
Epoch
Archnoarch
SummaryProvides a voms-mapfile-default file, mapping VOMS FQANs to Unix users suitable for use by the LCMAPS VOMS plugin
DescriptionProvides a voms-mapfile-default file, mapping VOMS FQANs to Unix users suitable for use by the LCMAPS VOMS plugin
Build Time2021-11-22 23:28:15 GMT
Size23,364
3e7d5a91666d31682a0914d47978619d
LicenseApache 2.0
Buildrootosg-3.6-el8-build-60453-83520
Provides
vo-client-lcmaps-voms = 115-1.osg36.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
vo-client = 115-1.osg36.el8
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/share/osg/voms-mapfile-default1,949
Component of No Buildroots