Wed, 18 May 2022 05:35:30 CDT | login

Information for RPM globus-authz-callout-error-3.5-2.osg33.el6.i386.rpm

ID79514
Nameglobus-authz-callout-error
Version3.5
Release2.osg33.el6
Epoch
Archi386
SummaryGlobus Toolkit - Globus authz error library
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-authz-callout-error package contains: Globus authz error library (used by globus authz callouts)
Build Time2016-08-09 20:07:53 GMT
Size11,560
97e388612b29433b5fc1d88780c815cf
LicenseASL 2.0
Buildrootel6-globus-build-40358-44419
Provides
globus-authz-callout-error = 3.5-2.osg33.el6
globus-authz-callout-error(x86-32) = 3.5-2.osg33.el6
libglobus_gsi_authz_callout_error.so.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/sbin/ldconfig
/sbin/ldconfig
libc.so.6
libc.so.6(GLIBC_2.1.3)
libglobus_gsi_authz_callout_error.so.0
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/usr/lib/libglobus_gsi_authz_callout_error.so.042
/usr/lib/libglobus_gsi_authz_callout_error.so.0.3.53,344
/usr/share/doc/globus-authz-callout-error-3.54,096
/usr/share/doc/globus-authz-callout-error-3.5/GLOBUS_LICENSE10,174
/usr/share/doc/globus-authz-callout-error-3.5/README833
Component of
Page:
1 through 50 of 51 >>>
Buildroot descending sort Created State
osg-3.3-el6-build-46393-52406 2017-08-28 15:51:53 expired
osg-3.3-el6-build-46390-52406 2017-08-28 15:27:29 expired
osg-3.3-el6-build-46375-52377 2017-08-25 11:30:56 expired
osg-3.3-el6-build-46372-52377 2017-08-25 11:01:01 expired
osg-3.3-el6-build-46366-52377 2017-08-25 10:09:13 expired
osg-3.3-el6-build-46363-52377 2017-08-25 09:33:42 expired
osg-3.3-el6-build-46353-52377 2017-08-24 16:17:38 expired
osg-3.3-el6-build-46348-52377 2017-08-24 15:54:02 expired
osg-3.3-el6-build-46345-52377 2017-08-24 15:30:12 expired
osg-3.3-el6-build-46342-52377 2017-08-24 15:11:50 expired
osg-3.3-el6-build-46339-52377 2017-08-24 11:27:51 expired
osg-3.3-el6-build-46057-52140 2017-08-22 14:49:02 expired
osg-3.3-el6-build-46026-52115 2017-08-17 14:10:55 expired
osg-3.3-el6-build-46009-52093 2017-08-16 17:22:45 expired
osg-3.3-el6-build-45237-50752 2017-06-23 14:39:01 expired
osg-3.3-el6-build-45233-50752 2017-06-23 14:36:52 expired
osg-3.3-el6-build-45226-50752 2017-06-23 14:20:15 expired
osg-3.3-el6-build-45223-50752 2017-06-23 14:20:13 expired
osg-3.3-el6-build-45216-50752 2017-06-23 12:53:27 expired
osg-3.3-el6-build-45154-50648 2017-06-21 15:26:08 expired
osg-3.3-el6-build-45151-50648 2017-06-21 15:26:06 expired
osg-3.3-el6-build-45136-50624 2017-06-21 14:37:43 expired
osg-3.3-el6-build-45066-50561 2017-06-16 12:40:51 expired
osg-3.3-el6-build-45063-50561 2017-06-16 12:25:25 expired
osg-3.3-el6-build-44460-49592 2017-05-18 19:28:22 expired
osg-3.3-el6-build-44457-49592 2017-05-18 19:17:39 expired
osg-3.3-el6-build-44454-49592 2017-05-18 19:07:08 expired
osg-3.3-el6-build-44440-49592 2017-05-18 17:59:03 expired
osg-3.3-el6-build-44023-49260 2017-05-17 13:30:53 expired
osg-3.3-el6-build-44017-49260 2017-05-16 18:10:29 expired
osg-3.3-el6-build-42939-48093 2017-02-28 16:26:26 expired
osg-3.3-el6-build-42635-47565 2017-01-31 14:43:13 expired
osg-3.3-el6-build-42251-46921 2016-12-22 18:01:23 expired
osg-3.3-el6-build-42244-46913 2016-12-22 17:25:36 expired
osg-3.3-el6-build-42239-46913 2016-12-22 17:12:33 expired
osg-3.3-el6-build-42236-46913 2016-12-22 16:00:20 expired
osg-3.3-el6-build-42224-46900 2016-12-21 18:40:49 expired
osg-3.3-el6-build-41764-46230 2016-11-01 15:06:27 expired
osg-3.3-el6-build-41759-46230 2016-11-01 14:06:35 expired
osg-3.3-el6-build-41733-46203 2016-10-28 15:25:42 expired
osg-3.3-el6-build-41730-46203 2016-10-28 15:17:03 expired
osg-3.3-el6-build-41593-45981 2016-10-19 15:33:40 expired
osg-3.3-el6-build-41583-45981 2016-10-19 14:41:29 expired
osg-3.3-el6-build-41578-45962 2016-10-19 12:29:56 expired
osg-3.3-el6-build-41572-45962 2016-10-19 12:17:15 expired
osg-3.3-el6-build-41109-45082 2016-09-01 09:57:43 expired
osg-3.3-el6-build-41103-45082 2016-09-01 09:41:54 expired
hcc-el6-build-41071-45026 2016-08-30 15:14:06 expired
osg-3.3-el6-build-41066-45022 2016-08-30 14:53:00 expired
osg-3.3-el6-build-41063-45022 2016-08-30 14:42:31 expired