Tue, 25 Jan 2022 14:48:04 CST | login

Information for RPM osg-configure-cemon-1.6.1-1.osg33.el6.noarch.rpm

ID84847
Nameosg-configure-cemon
Version1.6.1
Release1.osg33.el6
Epoch
Archnoarch
SummaryTransitional dummy package for OSG 3.2
DescriptionThis is an empty package created as a workaround to OSG 3.1->3.2 upgrade issues. It may safely be removed once the upgrade is finished.
Build Time2017-01-30 23:20:10 GMT
Size22,856
55ece54e98a1fae98e05cdcc180526a6
LicenseApache 2.0
Buildrootosg-3.3-el6-build-42633-47541
Provides
configure-osg-cemon
osg-configure-cemon = 1.6.1-1.osg33.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
osg-configure
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots